ruby 1.9.3-p392 のインストール時にwarning: implicit declaration of function ‘EC_GF2m_simple_method’ のエラーが出る

ruby 1.9.3-p392 をインストールしようとしたところ warning: implicit declaration of function ‘EC_GF2m_simple_method’ というエラーが発生して 続きを読む ruby 1.9.3-p392 のインストール時にwarning: implicit declaration of function ‘EC_GF2m_simple_method’ のエラーが出る