[vim]CentOS6.5にvim7.4をインストールしてrubyの補完ができるようにする(neocomplcache)

最初はvim7.2で試していたのですが、プラグインのアップデートをした際に一部プラグインが7.2では動かなくなったのでvim7.4にアップデートしました。 ついでにrubyの補完を使いたかったのでneocomplcach 続きを読む [vim]CentOS6.5にvim7.4をインストールしてrubyの補完ができるようにする(neocomplcache)